Problema en embrague de trasmisión

Para hablar del W123 en general.

Moderadores: Tuturio, Fcojavierr123, Diethelm, majorero

Problema en embrague de trasmisión

Notapor Danac » Sab Mar 27, 2021 3:20 pm

Hola compañeros. Necesito preguntarles por donde me aconsejan comenzar a sospechar sobre una falla en mi 123 240D. Primero comenzó desde hace bastante tiempo a "cantar" la primera marcha si apuraba el cambio. La solución momentánea era tener la precaución de "darle tiempo" al embrague y enganchar la marcha con cuidado. No era muy notorio y no siempre pasaba. A veces ponía primer marcha sin problema. No notaba cambios en el pedal de embrague. Mucho tiempo después (meses) y de pronto, me dejo de entrar la marcha atrás (solo apagando el motor pude colocar el cambio) y marchando, empece a tener problemas para colocar primera y marchando empecé intempestivamente también a tener dificultad para cambiar de primera a segunda y tercera. esto me paso en plena calle y por supuesto al llegar a casa, pare definitivamente el auto. No me parece que el pedal haya tenido cambios. Bueno eso es tal cual lo que me sucede. Gracias de antemano.
Avatar de Usuario
Danac
Principiante del foro
 
Mensajes: 27
Registrado: Jue Dic 19, 2013 8:01 pm
Vehículo: Mercedes Benz W123 240 D año 1982/Mercedes Benz W124 300TD año 1989
Número de Socio: 0
País donde Reside: Uruguay
Ciudad donde Reside: Montevideo

Re: Problema en embrague de trasmisión

Notapor mercedario » Sab Mar 27, 2021 4:22 pm

Yo no sé mucho de cambios.
Pero cuando las marchas no entran..... Mal
asunto

Enviado desde mi POCOPHONE F1 mediante Tapatalk
Avatar de Usuario
mercedario
Avanzado del foro
Avanzado del foro
 
Mensajes: 319
Registrado: Sab May 26, 2012 9:52 pm
Vehículo: 300d
Número de Socio: 0
País donde Reside:
Ciudad donde Reside:

Re: Problema en embrague de trasmisión

Notapor sogalinda » Mar Mar 30, 2021 5:35 pm

Parece más un problema de la caja de cambios que del embrague.
Comprueba que tenga aceite la caja de cambios, suelta primero el tapón de llenado, no sea que luego no puedas rellenar de nuevo el aceite de la caja (ATF dexron II), luego vacía el aceite por el tapón de vaciado (parte baja de la caja) utilizando un filtro (puede ser el filtro una media rota de tu señora) y observa si deja residuos metálicos (virutillas), si desgraciadamente hay muchos residuos metálicos, mal asunto, la caja ha llegado al fin de su vida útil.
Avatar aleatorio
sogalinda
Profesional del Foro
Profesional del Foro
 
Mensajes: 1218
Registrado: Dom Sep 25, 2011 6:21 am
Vehículo: 220 Sb c/motor 240D OM 616.912, 300D OM 617.912
Número de Socio: 268
País donde Reside: España
Ciudad donde Reside: Madrid

Re: Problema en embrague de trasmisión

Notapor Danac » Mar Mar 30, 2021 11:41 pm

Gracias por las respuestas a ambos.
Sogalinda, tengo un 124 automatico que creo utiliza el mismo ATF para la caja. Sera el mismo? Porque en su momento le compre otro al 123 porque pense que tenia otra especificacion, aun teniendo ATF de sobra porque le habia cambiado tambien al 124. De todas maneras la veo dificil que sea el nivel de ATF ya que no hace tanto tiempo. Voy a verificar, por supuesto-
Avatar de Usuario
Danac
Principiante del foro
 
Mensajes: 27
Registrado: Jue Dic 19, 2013 8:01 pm
Vehículo: Mercedes Benz W123 240 D año 1982/Mercedes Benz W124 300TD año 1989
Número de Socio: 0
País donde Reside: Uruguay
Ciudad donde Reside: Montevideo

Re: Problema en embrague de trasmisión

Notapor sogalinda » Mié Mar 31, 2021 9:32 am

El ATF dexron II te vale para la caja de cambios manual, lo de vaciar el aceite de la caja es por ver si hay residuos metálicos, síntoma de que la caja está mal.
Avatar aleatorio
sogalinda
Profesional del Foro
Profesional del Foro
 
Mensajes: 1218
Registrado: Dom Sep 25, 2011 6:21 am
Vehículo: 220 Sb c/motor 240D OM 616.912, 300D OM 617.912
Número de Socio: 268
País donde Reside: España
Ciudad donde Reside: Madrid

Re: Problema en embrague de trasmisión

Notapor CANNONBALL » Mié Abr 07, 2021 10:07 pm

Danac, feliz cumpleaños lo primero-

El cambio de este coche lleva el aceite que te ha dicho Sogalinda, si le hechas valvulina normal puedes tener fallos.

¿Hace mucho que no le cambias el líquido de frenos? Yo probaría a purgarlo para probar, sólo esa parte del circuito de frenos, que es rápido, echando líquido nuevo.
Avatar de Usuario
CANNONBALL
Leyenda del foro
Leyenda del foro
 
Mensajes: 4273
Registrado: Dom Ene 10, 2010 8:18 pm
Vehículo: 230CE+280E
Número de Socio: 100
País donde Reside: España
Ciudad donde Reside: Madrid


Volver a Foro General W123

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 8 invitados

cron