“Tose” al arrancar en frio

Para cualquier información, dudas o averías de los W123.

Moderadores: Fcojavierr123, Tuturio, majorero, coupes, Malaguita

“Tose” al arrancar en frio

Notapor Mikkola » Dom Feb 18, 2018 10:20 pm

Disculpas por el texto del mensaje, pero no sabía cómo expresarlo.
De un tiempo a esta parte he notado que al arrancar con motor frio el motor arranca a la primera pero “tose” unos segundos hasta que el ralentí se estabiliza. Dado que arranca bien entiendo no es problema de batería sino de combustión. Es como si le faltase diésel y hasta que la bomba no envía no empieza a redondear. Luego todo perfecto y no noto ningún fallo. Alguna idea? Gracias y un saludo
Avatar aleatorio
Mikkola
Principiante del foro
 
Mensajes: 15
Registrado: Jue Sep 04, 2014 7:56 pm
Vehículo: W123 300d
Número de Socio: 0
País donde Reside: España
Ciudad donde Reside: Madrid

Re: “Tose” al arrancar en frio

Notapor Fcojavierr123 » Dom Feb 18, 2018 11:09 pm

Si crees que le falta gasoil mira a ver si suda por algún lado que al cabo de varias horas pierde presión la bomba,
mira también los inyectores, para ello pin un dedo sobre la tuerca que llega a cada inyector y si vez que te da golpes alguno es porque no va fino, un salud
-------------------------------------Presidente del W123 Club España--------------------------------------
¿Quieres ser Socio de nuestro Club?, "pincha aqui"
Avatar de Usuario
Fcojavierr123
Moderador
 
Mensajes: 8148
Registrado: Dom Ene 10, 2010 10:27 pm
Vehículo: W123 -300D Aut, W123-300DL,W123-230E, W124-230E, URAL 650...
Número de Socio: 129
País donde Reside: España
Ciudad donde Reside: Córdoba

Re: “Tose” al arrancar en frio

Notapor CANNONBALL » Dom Feb 18, 2018 11:41 pm

Fcojavierr123 escribió:Si crees que le falta gasoil mira a ver si suda por algún lado que al cabo de varias horas pierde presión la bomba,
mira también los inyectores, para ello pin un dedo sobre la tuerca que llega a cada inyector y si vez que te da golpes alguno es porque no va fino, un salud


Me encanta tu progresión presi, de aprender a enseñar trucos que no todos saben.

Sigue así PRESI.
Avatar de Usuario
CANNONBALL
Leyenda del foro
Leyenda del foro
 
Mensajes: 3766
Registrado: Dom Ene 10, 2010 8:18 pm
Vehículo: 230CE+280E
Número de Socio: 100
País donde Reside: España
Ciudad donde Reside: Madrid

Re: “Tose” al arrancar en frio

Notapor Mikkola » Lun Feb 19, 2018 9:27 am

Muchas gracias. Aprovecharé a cambiarle filtro y pre filtro aunque no creo tenga mucho que ver. El tema inyectores entiendo que me fallaría siempre y no sólo en el arranque no?
Sdss
Avatar aleatorio
Mikkola
Principiante del foro
 
Mensajes: 15
Registrado: Jue Sep 04, 2014 7:56 pm
Vehículo: W123 300d
Número de Socio: 0
País donde Reside: España
Ciudad donde Reside: Madrid

Re: “Tose” al arrancar en frio

Notapor Fcojavierr123 » Lun Feb 19, 2018 9:58 am

Mikkola escribió:Muchas gracias. Aprovecharé a cambiarle filtro y pre filtro aunque no creo tenga mucho que ver. El tema inyectores entiendo que me fallaría siempre y no sólo en el arranque no?
Sdss

En frio un motor esta inestable y es cuando peor esta, si tiene un inyector mal, los sintomas son mas agudos en frio que en caliente
-------------------------------------Presidente del W123 Club España--------------------------------------
¿Quieres ser Socio de nuestro Club?, "pincha aqui"
Avatar de Usuario
Fcojavierr123
Moderador
 
Mensajes: 8148
Registrado: Dom Ene 10, 2010 10:27 pm
Vehículo: W123 -300D Aut, W123-300DL,W123-230E, W124-230E, URAL 650...
Número de Socio: 129
País donde Reside: España
Ciudad donde Reside: Córdoba

Re: “Tose” al arrancar en frio

Notapor Bolaitos » Lun Feb 19, 2018 8:34 pm

Fcojavierr123 escribió:
Mikkola escribió:Muchas gracias. Aprovecharé a cambiarle filtro y pre filtro aunque no creo tenga mucho que ver. El tema inyectores entiendo que me fallaría siempre y no sólo en el arranque no?
Sdss

En frio un motor esta inestable y es cuando peor esta, si tiene un inyector mal, los sintomas son mas agudos en frio que en caliente


Exacto
Avatar aleatorio
Bolaitos
Experto del foro
Experto del foro
 
Mensajes: 631
Registrado: Mar Feb 23, 2016 8:57 pm
Vehículo: W123 300D 88Cv, W108 280SE, W113 280SL, W114 230.6
Número de Socio: 339
País donde Reside: España
Ciudad donde Reside: Malaga


Volver a Bricolaje (consultas, mecánica, mantenimiento de los W123...)

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 5 invitados