No funciona la ventilacion

Para cualquier información, dudas o averías de los W123.

Moderadores: Fcojavierr123, Tuturio, majorero, coupes, Malaguita

No funciona la ventilacion

Notapor arturochispo » Mar Sep 10, 2019 10:09 pm

Buenas a todos, como he puesto en el titulo, no me funciona la ventilación interior del coche cuando está arrancado, sin embargo cuando tengo la llave de contacto puesta en posición uno, si que funciona.
Alguien sabe a qué se debe.?
Gracias
-------------------------------------Delegado Zona Levante del W123 Club España--------------------------------------

¿Quieres ser Socio de nuestro Club?, "pincha aqui"
Avatar aleatorio
arturochispo
Moderador
 
Mensajes: 872
Registrado: Mar Ene 12, 2010 10:21 pm
Vehículo: W-123 300D- PONTON W-180
Número de Socio: 102
País donde Reside: España
Ciudad donde Reside: Murcia

Re: No funciona la ventilacion

Notapor fedegrifo » Mar Sep 10, 2019 10:23 pm

Hola, a mí me pasó que con el motor encendido no pendía el ventilador. Sin embargo, si giraba la perilla y luego encendía el coche, todo funcionaba bien. Pongo todo en pasado, porque lamentablemente no pude solucionarlo. Al menos ya sé que si lo dejo girado, enciende.

Enviado desde mi G3123 mediante Tapatalk
Avatar de Usuario
fedegrifo
Principiante del foro
 
Mensajes: 27
Registrado: Lun Jul 25, 2011 3:05 am
Vehículo: 230E 1982 Inyectado 4 cilindros
Número de Socio: 0
País donde Reside: Argentina
Ciudad donde Reside: Córdoba


Volver a Bricolaje (consultas, mecánica, mantenimiento de los W123...)

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 2 invitados