BRICO: Mi experiencia con el sistema de vacio.

Para cualquier información, dudas o averías de los W123.

Moderadores: Fcojavierr123, Tuturio, majorero, coupes, Malaguita

BRICO: Mi experiencia con el sistema de vacio.

Notapor EDUHECTOR » Dom Jun 27, 2010 1:42 pm

Aunque se ha escrito y preguntado mucho en los foros sobre los problemas del vació en nuestros 123 y hasta que puede ser pesado escribir mas sobre esto no he dudado en aportar mi experiencia personal.
Al ser mi 123 con cambio automático y del año 1983 es fundamental que no exista ninguna fuga en el sistema de vació porque de haberla como todos sabéis el cambio no se comporta como debe. En concreto a mí el paso de la tercera a la cuarta marcha solo se producía a altas revoluciones del motor y a una velocidad de 110 y a mí eso de forzar un motor me mata.
Me puse manos a la obra, evidentemente había una solución muy fácil pero no económica era ir al concesionario oficial pero esa la descarte, leí en los foros, mire los diagramas de vació y sobre todo me arme de paciencia. Comencé comprobando que no estuviera ningún tubo suelto una vez comprobado pase a ir aislando los pulmones de las puertas, maletero y deposito y por fin encontré la primera fuga un pulmón de una puerta.
[img<script src='http://img64.imageshack.us/shareable/?i=pulmon.jpg&p=tl' type='text/javascript'></script><noscript>Imagen</noscript>][/img]

Una vez sustituido todo perfecto. Pero que poco dura la alegría en la casa del pobre, a los dos días igual se fue otro pulmón de las puertas. Estos los compre en el concesionario de mercedes en Jaén me costaron unos 22 euros cada uno. Después de montar el segundo pulmón no terminaba el cierre centralizado de funcionar bien a veces abría y a veces no ¿Por qué? Si ya no había fugas, me hice de una jeringa y probé en varios tubos si había depresión y me di cuenta que a veces no chupaba la jeringa, pero si tenia claro una cosa que era que el depresor funcionaba perfecto porque frenos si que tenia. He de reconocer que a veces perdía la paciencia y me iba, al siguiente fin de semana a seguir buscando el problema y bingo di con el era la válvula antiretorno que conecta la Guevera y el cierre centralizado que a veces se quedaba trabada y obstruía la depresión por lo que a veces el cierre iba bien y a veces no, si el cambio fuera manual, la verdad es que no me hubiera importado demasiado lo del cierre centralizado pero al ser automático como todos sabéis es importantísimo que todos los elementos que dependen del vació estén en perfecto estado
[im<script src='http://img689.imageshack.us/shareable/?i=valvulaatr.jpg&p=tl' type='text/javascript'></script><noscript>Imagen</noscript>g][/img]

volvi al concesionario, compre la válvula y a funcionar pero al mes otra fuga ¿Dónde?

Se me ocurrió una idea para comprobar donde estaba la fuga pedí prestada una bomba de vació que utilizan los instaladores de aire acondicionado para limpiar de impurezas las tuberías, estas bombas generan depresión y además de limpiar las tuberías detectan fugas porque tienen un manómetro. Hay que tener cuidado al conectarla y no tenerla en funcionamiento mas de un segundo para no hacer daño a ningún elemento, pues succiona mas que el depresor del coche.

Este es el útil que utilice, dos metros de goma transparente que la conecte a la bomba de vació con una boca de las que se usan para las tomas de aire de los compresores en los talleres y un trozo de tubo que corte del que llegaba a la Guevera.
[img<script src='http://img683.imageshack.us/shareable/?i=tubotra.jpg&p=tl' type='text/javascript'></script><noscript>Imagen</noscript>][/img]
Con este útil y la bomba de vació localice la fuga y la aislé estaba en el pulmón que va en la bomba del gasoil y que controla el cambio.
[img<script src='http://img84.imageshack.us/shareable/?i=pulbomb.jpg&p=tl' type='text/javascript'></script><noscript>Imagen</noscript>][/img]


Este me ha costado bastante, 82 euros y tuve que esperar 15 días pues lo tuvieron que pedir a Alemania. Pero todavía me aguardaba una sorpresa mas, desconecte el tubo que sale hacia el pulmón, no para circular porque sin este pulmón el cambio no funciona, si no para que el coche se cerrara con su cierre y que se parara con la llave, al quitar el contacto, el coche no se paraba había perdido otra vez el vació, ya desesperaba desconecte el tubo que va a la goma donde se reparte la depresión y no chupaba ya me dije, a mí me ha mirado un tuerto ya se ha jodido el depresor, pero dentro de lo malo no era eso, era otra puñetera válvula antiretorno que esta en el tubo que va desde el depresor al servofreno que no dejaba pasa la depresión al repartidor de goma.
[img<script src='http://img94.imageshack.us/shareable/?i=tubodepre.jpg&p=tl' type='text/javascript'></script><noscript>Imagen</noscript>][/img]

Esta válvula no se vende suelta, tuve que pedir el tubo completo y me costo 22 euros.
Ahora el cierre centralizado va perfecto y el cambio se comporta de forma muy distinta pues va cambiando de marchas con solo levantar el pie del acelerador con lo cual incluso la cuarta marcha puede entrar a 60 Km. Tambien he notado que la regulación de los faros es mas rapida y ha ganado en altura, como el apagado del motor con la llave es inmediato.
Ahora estoy muy contento con mi 123 pues aparte del problema de vació no me ha dado ningún problema.
He sacado en conclusión que aunque he tenido algún que otro dolor de cabeza con el sistema de vació me ha merecido la pena el implicarme en su reparación pues me he ahorrado un dinerito y he cogido experiencia.
Con la experiencia personal que he tenido creo que antes de empezar a buscar fugas en el sistema de vació no estaría de mas comprobar esa válvulas antiretorno mencionadas que con 30 años de servicio es normal que fallen a veces.
No quiero pasar por alto una de las muchas ventajas que tememos con nuestros mercedes y es que aunque estos modelos tengan 30 o 35 años de vida, pieza que pidas pieza que te suministra el concesionario.

Gracias por vuestras ayuda y aportaciones cuando los he necesitado y saludos.
Avatar de Usuario
EDUHECTOR
Avanzado del foro
Avanzado del foro
 
Mensajes: 340
Registrado: Lun Mar 22, 2010 4:19 pm
Vehículo: W123 300D AUT1983 ,LAMBRETTA TV 175 1965, VESPA PX 2003
Número de Socio: 163
País donde Reside:
Ciudad donde Reside:

Re: Mi experiencia con el sistema de vacio.

Notapor manu » Lun Jun 28, 2010 4:14 pm

Hola edu, vaya tomo enciclópedico nos has mandado je je, te felicito por tu paciencia y que logres que el coche vuelva a estar bien, la verdad es que yo tuve un caso algo parecido hace unos cuantos años y que fue peor aún porque el coche no pasaba de primera, tenía que ir a cuarenta por ciudad y la verdad es que iba muy revolucionado, de aquella lo llevara mi padre al taller y creo que había alguna fuga en sistema de vacio y que posteriormente fue solucionada.
De momento no me ha vuelto a dar problemas, esperemos que aguante, saludos!
Avatar aleatorio
manu
Leyenda del foro
Leyenda del foro
 
Mensajes: 2901
Registrado: Lun Ene 11, 2010 10:41 am
Vehículo: Mercedes W 123 300D 1.982 Aut, W 124 220CE 1.993, W210 E230 1.998
Número de Socio: 28
País donde Reside: España
Ciudad donde Reside: Vigo

Re: Mi experiencia con el sistema de vacio.

Notapor EDUHECTOR » Lun Jun 28, 2010 5:20 pm

Eso espero manu, que no nos de problemas,ahora va muy bien, el siguiente paso es pintarlo, y arreglarle las rajitas del salpicadero. Pero todo a su debido tiempo.
Saludos.
Avatar de Usuario
EDUHECTOR
Avanzado del foro
Avanzado del foro
 
Mensajes: 340
Registrado: Lun Mar 22, 2010 4:19 pm
Vehículo: W123 300D AUT1983 ,LAMBRETTA TV 175 1965, VESPA PX 2003
Número de Socio: 163
País donde Reside:
Ciudad donde Reside:

Re: Mi experiencia con el sistema de vacio.

Notapor Diethelm » Jue Jul 01, 2010 7:00 am

Excelente aprotación Edu, que seguro nos valdrá a muchos si nos pasa algo parecido.

Con los automáticos, en una de las precauciones que debemos tomar. Yo hasta ahora tuve bastante suerte, que de dos fugas que tuve en estos años, correspondían a los pulmones de puerta, facilmente reparables.

Saludos y graciassssssss
Avatar de Usuario
Diethelm
Moderador
 
Mensajes: 4121
Registrado: Lun Nov 02, 2009 9:58 pm
Vehículo: W123 300 D - 1982 - Socio del W123 Club España desde el 2006
Número de Socio: 1
País donde Reside: España
Ciudad donde Reside: A Coruña

Re: Mi experiencia con el sistema de vacio.

Notapor EDUHECTOR » Jue Jul 01, 2010 11:30 am

Diethelm escribió:Excelente aprotación Edu, que seguro nos valdrá a muchos si nos pasa algo parecido.

Con los automáticos, en una de las precauciones que debemos tomar. Yo hasta ahora tuve bastante suerte, que de dos fugas que tuve en estos años, correspondían a los pulmones de puerta, facilmente reparables.

Saludos y graciassssssss


De nada, esta aportacion en minima comparada con la que hacen la mayoria de compañeros.

Saludos.
Avatar de Usuario
EDUHECTOR
Avanzado del foro
Avanzado del foro
 
Mensajes: 340
Registrado: Lun Mar 22, 2010 4:19 pm
Vehículo: W123 300D AUT1983 ,LAMBRETTA TV 175 1965, VESPA PX 2003
Número de Socio: 163
País donde Reside:
Ciudad donde Reside:

Re: Mi experiencia con el sistema de vacio.

Notapor live8 » Jue Jul 01, 2010 3:53 pm

Excelente explicación, en un circuito que es de lo mas complejo de reparar en los w123. Enhorabuena. vamos a ponerlo en los bricos porque creo que podrá ayudar a algunos ...

Enhorabuena

añado esto

Imagen
Avatar de Usuario
live8
Aprendiz del foro
Aprendiz del foro
 
Mensajes: 182
Registrado: Jue Ene 21, 2010 12:56 pm
Vehículo: 230E El viejo verde
Número de Socio: 0
País donde Reside:
Ciudad donde Reside:

Re: Mi experiencia con el sistema de vacio.

Notapor armorales » Vie Jul 02, 2010 10:21 am

Excelente Eduhector !!!, no veas lo que has aprendido sobre el vacío del coche, un sistema curioso y deficil con la edad que tienen de que está totalmente estanco, y que al controlar tantos elementos, es muy fastidioso cuando da la lata. Al mio, desde hace un tiempo y de vez en cuando, pierde recorrido de embrague y cuando pasa eso, también tengo que pisar con mucha mas fuerza para que frene, si piso el embrague varias veces seguidas el problema desparece, y me imagino que debe ser algo relacionado con el famoso vacío. Como pasa muy de vez en cuando, es dificil de localizar, pero tendré que ponerme a ello.

Saludos.
Avatar de Usuario
armorales
Experto del foro
Experto del foro
 
Mensajes: 765
Registrado: Lun Ene 11, 2010 8:23 pm
Vehículo: W123 300D
Número de Socio: 11
País donde Reside: España
Ciudad donde Reside: Córdoba

Re: Mi experiencia con el sistema de vacio.

Notapor LÁBARU » Mié Ago 18, 2010 9:59 pm

Muy interesante, algún dia me tocará meterme con el circuito, más que por el cambio (que no va mal del todo) por el cierre, que una vez cerrado ya no abre.
En mbfaq hay otro brico sobre este tema que tambien puede ayudar a los intrepidos http://www.mbfaq.com/viewtopic.php?f=11&t=22623&start=0
Espero que tras la escisión del club de aquel foro no le moleste a nadie (ni de aqui ni de alli) esta aportación.
Saluucos
Avatar de Usuario
LÁBARU
Avanzado del foro
Avanzado del foro
 
Mensajes: 376
Registrado: Vie Ago 06, 2010 11:02 pm
Vehículo: Land Rover 109 Especial; BMW R100RS; Vespa Super 125cc
Número de Socio: 0
País donde Reside: España
Ciudad donde Reside: Cantabria

Re: Mi experiencia con el sistema de vacio.

Notapor chakiko » Mié Ago 18, 2010 10:40 pm

Cuando te metes de lleno, al final no es tan complicado, y en la mayoria de los casos se trata de un pulmon de una puerta.
Enhorabuena.
Avatar de Usuario
chakiko
Profesional del Foro
Profesional del Foro
 
Mensajes: 1499
Registrado: Dom Ene 10, 2010 6:45 pm
Vehículo: 300 DT
Número de Socio: 130
País donde Reside: España
Ciudad donde Reside: Huelva

Re: Mi experiencia con el sistema de vacio.

Notapor Fcojavierr123 » Vie Sep 24, 2010 4:26 pm

Me alegro Edu , te lo has currao , pues lo tuyo era una detras de otra , pero el que la sigue la consigue ,enhorabuena
Avatar de Usuario
Fcojavierr123
Moderador
 
Mensajes: 8365
Registrado: Dom Ene 10, 2010 10:27 pm
Vehículo: W123 -300D Aut, W123-300DL,W123-230E, W124-230E, URAL 650...
Número de Socio: 129
País donde Reside: España
Ciudad donde Reside: Córdoba

Siguiente

Volver a Bricolaje (consultas, mecánica, mantenimiento de los W123...)

¿Quién está conectado?

Usuarios navegando por este Foro: Google [Bot] y 11 invitados

cron